Combination View Flat View Tree View
Threads [ Previous | Next ]
Subhash Pavuskar
Liferay Forum Issue( Conflicts )
September 18, 2012 4:33 AM
Answer

Subhash Pavuskar

Rank: New Member

Posts: 2

Join Date: February 16, 2012

Recent Posts

Hi all,

I have created my liferay account on March 12, 2012 with mail id subhash.p@msourceone.com and today i replaced in my profile setting with mail id subhash.pavuskar@gmail.com now when i logged in to my current mail id(i.e subhash.pavuskar@gmail.com) my profile posts got changed and it showing "You do not have any posts. " Can anyone pls help me on this !!

Thanks
Mazhar Alam
RE: Liferay Forum Issue( Conflicts )
September 18, 2012 5:08 AM
Answer

Mazhar Alam

Rank: Regular Member

Posts: 188

Join Date: November 25, 2011

Recent Posts

Thats odd..Try contacting the administrators..
Hitoshi Ozawa
RE: Liferay Forum Issue( Conflicts )
September 18, 2012 5:30 AM
Answer

Hitoshi Ozawa

Rank: Liferay Legend

Posts: 7952

Join Date: March 23, 2010

Recent Posts

If it's a problem with liferay.com's forum, try posting your question to Liferay's Community forum instead of here.

http://www.liferay.com/community/forums/-/message_boards/category/6211023
Amos Fong
RE: Liferay Forum Issue( Conflicts )
September 18, 2012 7:36 PM
Answer

Amos Fong

LIFERAY STAFF

Rank: Liferay Legend

Posts: 1844

Join Date: October 7, 2008

Recent Posts

Hi Subhash,

You have 2 accounts.
https://www.liferay.com/web/subhash.pavuskar/profile
https://www.liferay.com/web/subhashpavuskar

The latter looks like it has the proper posts. Email webmaster@liferay.com if you need help figuring out which email goes with which account.
Subhash Pavuskar
RE: Liferay Forum Issue( Conflicts )
September 19, 2012 9:42 PM
Answer

Subhash Pavuskar

Rank: New Member

Posts: 2

Join Date: February 16, 2012

Recent Posts

Thanks All for fast reply !!

@Amos Fong : Yeah sure i mailed them hope my problem gets solved !!